<!DOCTYPE html>
<!--[if lt IE 7 ]><html dir="ltr" lang="de-DE" class="no-js ie6 oldie"><![endif]-->
<!--[if IE 7 ]><html dir="ltr" lang="de-DE" class="no-js ie7 oldie"><![endif]-->
<!--[if IE 8 ]><html dir="ltr" lang="de-DE" class="no-js ie8 oldie"><![endif]-->
<!--[if IE 9 ]><html dir="ltr" lang="de-DE" class="no-js ie9"><![endif]-->
<!--[if (gt IE 9)|!(IE)]><!--><html dir="ltr" lang="de-DE" class="no-js"><!--<![endif]-->
<head>

<meta charset="utf-8">
<!-- 
	This website is powered by TYPO3 - inspiring people to share!
	TYPO3 is a free open source Content Management Framework initially created by Kasper Skaarhoj and licensed under GNU/GPL.
	TYPO3 is copyright 1998-2022 of Kasper Skaarhoj. Extensions are copyright of their respective owners.
	Information and contribution at https://typo3.org/
-->



<title>Caterpillar - kritischer Support im Test | ideas daily US</title>
<meta name="generator" content="TYPO3 CMS" />
<meta name="description" content="Lesen Sie die aktuelle technische Analyse | Marktidee | Unterstützungen &amp; Widerstände | Kostenlose Analyse | Jetzt mehr erfahren! " />
<meta name="twitter:card" content="summary" />


<link rel="stylesheet" type="text/css" href="/typo3temp/assets/css/a03b8136e8.css?1639999691" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/coba_world_navigation/Resources/Public/Styles/Screen.css?1639997238" media="all">
<link rel="stylesheet" type="text/css" href="/typo3conf/ext/ideas_daily_us_bootstrap/Resources/Public/Styles/Print.css?1639997238" media="print">







<meta property="og:title" content="Ideas Daily US: Marktidee"><meta property="og:type" content="article"><meta property="og:url" content="https://www.ideas-daily-us.de/2022/januar/kw-5/31-januar/marktidee"><meta property="og:site_name" content="Ideas Daily US"><meta property="og:description" content="Lesen Sie die aktuelle technische Analyse | Marktidee | Unterstützungen & Widerstände | Kostenlose Analyse | Jetzt mehr erfahren! "><meta property="og:image" content="https://www.ideas-daily-us.de/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/Favicons/app_icon.png">    <script data-cookieconsent="ignore">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start': new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-W8S56KP');</script>			<script id="Cookiebot" src="https://consent.cookiebot.com/uc.js" data-cbid="1b65402d-be6a-41b8-8ea4-dbefe09014a7" data-blockingmode="auto" type="text/javascript"></script>	<link rel="shortcut icon" href="/typo3conf/ext/ideas_daily_us_bootstrap/Resources/Public/Images/Favicons/favicon.ico" type="image/x-icon" title="Societe Generale">
	<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1">
	<meta name="apple-mobile-web-app-capable" content="yes" />
	<meta name="mobile-web-app-capable" content="yes">
	<meta name="description" content="Lesen Sie die aktuelle technische Analyse | Marktidee | Unterstützungen & Widerstände | Kostenlose Analyse | Jetzt mehr erfahren! " />
	<meta name="keywords" content="" />
	<link rel="apple-touch-icon" href="/typo3conf/ext/ideas_daily_us_bootstrap/Resources/Public/Images/Favicons/app_icon.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="57x57" href="/typo3conf/ext/ideas_daily_us_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-57x57_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="72x72" href="/typo3conf/ext/ideas_daily_us_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-72x72_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="76x76" href="/typo3conf/ext/ideas_daily_us_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-76x76_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="114x114" href="/typo3conf/ext/ideas_daily_us_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-114x114_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="120x120" href="/typo3conf/ext/ideas_daily_us_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-120x120_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="144x144" href="/typo3conf/ext/ideas_daily_us_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-144x144_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="apple-touch-icon" sizes="152x152" href="/typo3conf/ext/ideas_daily_us_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-152x152_A.png" type="image/x-icon" title="Societe Generale">
	<link rel="icon" sizes="128x128" href="/typo3conf/ext/ideas_daily_us_bootstrap/Resources/Public/Images/Favicons/apple-touch-icon-128x128_A.png">	<script type="text/javascript">
		var sysLanguage = 0;
	</script><meta name="google-site-verification" content="LcarM_NT0ry8nu__zK_X-WWNe6P1hGTSLFPMnJAYIM0" /><link rel="preload" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Screen.css" as="style"><link rel="stylesheet" href="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Screen.css"><link rel="preload" href="/typo3conf/ext/ideas_daily_us_bootstrap/Resources/Public/Styles/Screen.css" as="style"><link rel="stylesheet" href="/typo3conf/ext/ideas_daily_us_bootstrap/Resources/Public/Styles/Screen.css">
<link rel="canonical" href="https://www.ideas-daily-us.de/2022/januar/kw-5/31-januar/marktidee"/>


</head>
<body class="">

			<!-- Google Tag Manager (noscript) -->
			<noscript><iframe data-cookieconsent="ignore" data-src="https://www.googletagmanager.com/ns.html?id=GTM-W8S56KP"
			height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
			<!-- End Google Tag Manager (noscript) -->



        
    






<div id="site-wrapper">
	<header id="header">
        <div id="service-header">
            <div class="container">
                <div class="row">
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12 ideas-daily-claim">
                        &nbsp;
                    </div>
                    <div class="col-lg-6 col-md-6 col-sm-6 col-xs-12">
                        <nav class="menu-service"><ul></ul></nav>
                    </div>
                </div>
            </div>
        </div>
        <div class="container">
            <div class="row">
                <div class="hidden-lg hidden-md">
                    <div class="col-sm-12 col-xs-2" id="toggle-mobile-menu">
                        <div class="menu-icon"></div>
                    </div>
                    <div class="hidden-lg hidden-md hidden-sm col-xs-10 logo-large-wrapper logo-right">
                        <a class="sg-logo-small" href="/"></a>
                    </div>
                </div>
            </div>
            <div class="row">
                <div class="col-lg-6 col-md-6 col-sm-12 col-xs-12 logo-large-wrapper hidden-xs hidden-sm">
                    <div class="logo-large"><a class="sg-logo" href="/"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Images/sg-logo-rgb.jpg" width="348" height="72"   alt="Ideas Daily US" ></a></div>
                </div>
                <div class="col-lg-6 col-md-6 col-sm-7 col-xs-12 ideas-logo-wrapper">
                    <!--<a href="/" target="_self" class="ideas-logo"></a>-->
                    <a href="https://www.ideas-daily-us.de/" target="_self" class="ideas-logo"><img src="/typo3conf/ext/ideas_daily_us_bootstrap/Resources/Public/Images/ideas_daily_us_logo_286.png" width="286" height="64"   alt="Ideas Daily US" ></a>
                    <div class="current-magazine-title">
                        Ausgabe 188 | 31. Januar 2022, 15:39 Uhr
                        | Werbung
                    </div>
                </div>
            </div>
        </div>
        <div class="affix-wrapper">
            <div class="header-fix">
                <div class="container">
                    <div class="row header-menu-row">
                        <a href="/" class="home-icon"></a><div id="menu-first"><div class="menu-wrapper"><ul class="row menu-first"><li data-uid="12263" class="menu-col menu-item"><a href="/2022/januar/kw-5/31-januar/marktueberblick"><span>Marktüberblick</span></a></li><li data-uid="12262" class="menu-col menu-item"><a href="/2022/januar/kw-5/31-januar/technische-analyse-index"><span>Technische Analyse INDEX</span></a></li><li data-uid="12261" class="active menu-col menu-item"><a href="/2022/januar/kw-5/31-januar/marktidee"><span>Marktidee</span></a></li><li data-uid="{field:uid}" class="menu-col menu-item"><a href="/informationen/abonnieren"><span>Abonnieren</span></a></li><li class="menu-col menu-item ideas-daily-de-flag"><a href="https://www.ideas-daily.de">Ideas-Daily</a></li><li data-uid="{field:uid}" class="menu-col menu-item red-advertising"></li></ul></div></div>
                    </div>
                </div>
            </div>
        </div>
	</header>
<!--TYPO3SEARCH_begin-->
	<section id="content-wrapper">
		

    
        <div class="ticker-row">
            <div class="container">
                <div class="ticker col-xs-12">
<div id="c41519" class="content-element  frame frame-default frame-type-text frame-layout-0"><div class="content-element-inner"><p><strong><a href="https://www.sg-zertifikate.de/consors?utm_source=ideasdaily&amp;utm_medium=ticker&amp;utm_content=boersennews&amp;utm_campaign=ideas-news" target="_blank">+++ Handeln Sie Produkte von Société Générale ohne Transaktionskosten bei der Consorsbank: Jetzt auch US-Basiswerte. Hier erfahren Sie mehr! +++</a></strong></p></div></div>

</div>
            </div>
        </div>
    
    <div class="container main">
        <div class="row">
            <section id="main-content-section" class="col-xs-12 col-md-8 col-sm-8 col-lg-8 main-content">
<div id="c41521" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><div class="ce-textpic ce-center ce-above"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				Caterpillar - kritischer Support im Test
			</h3><p class="subheader-margin ">
		Diese Analyse wurde am
		<time datetime="2022-01-31">
			31.01.2022
		</time>
		um
		<time datetime="2022-01-31">
			14:50
		</time>
		Uhr erstellt.

	</p></header><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-outer"><div class="ce-inner"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/_processed_/b/b/csm_Caterpillar_310122_8577b5cf38.png" media="(min-device-width: 992px)"><source srcset="/fileadmin/_processed_/b/b/csm_Caterpillar_310122_782471a204.png" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/_processed_/b/b/csm_Caterpillar_310122_74cee81c4c.png" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/ideas_daily/Caterpillar_310122.png" alt="" longdesc="" title="" loading="lazy"></picture><figcaption class="image-caption">
			Datum: 28.01.2022; Quelle: Guidants; Frühere Wertentwicklungen, Simulationen oder Prognosen sind kein verlässlicher Indikator für die künftige Wertentwicklung
		</figcaption></figure></div></div></div></div></div><div class="ce-bodytext"><p>Die <strong>Caterpillar</strong>-Aktie (WKN: 850598) hatte im März 2020 ein Bärenmarkt-Tief bei 87,50 USD markiert und anschließend eine dynamische Rally gestartet, die sie auf ein im Juni vergangenen Jahres bei 246,69 USD erzieltes Rekordhoch hinaufführte. Seither befindet sich der Anteilsschein im <strong>Korrekturmodus</strong>. Nach einem Abschwung bis auf 186,98 USD und einer Erholung bis auf 230,43 USD droht aktuell eine weitere Abwärtswelle. In Reaktion auf die Veröffentlichung der <strong>Quartalszahlen </strong>rutschte der Wert am Freitag bei hohem <strong>Handelsvolumen </strong>unter die <strong>50-Tage-Linie</strong> und die <strong>100-Tage-Linie</strong>. Der Fokus richtet sich nun auf die flache <strong>Aufwärtstrendlinie bei aktuell 195,75 USD</strong>. Deren nachhaltige Unterschreitung per Tagesschluss würde die erneute Machtübernahme durch die Bären bestätigen. Eine weitere Bestätigung entstünde mit einer Verletzung der Supportzone bei <strong>185,88/186,98 USD</strong>. Als potenzielle mittelfristige Zielzone würde dann der Bereich <strong>167-173 USD</strong> fungieren. Darunter entstünden Abwärtsrisiken in Richtung 148/150 USD. Nächster bedeutender Widerstand für den Fall einer Erholung lautet <strong>206,66-213,00 USD</strong>. Ein Tagesschluss darüber würde nun ein erstes Entspannungssignal liefern. Unmittelbar bullish mit möglichen Zielen bei 230,43 USD und 246,69 USD würde es erst oberhalb der weiteren Hürde bei 218,88 USD.&nbsp;</p><p>&nbsp;</p></div></div></div></div>


<div id="daily-table-wrapper-41520" class="daily-table " width="100%">
    
        <h3 class="headline">Produktideen</h3>
    
    <table id="daily-table-41520" class="table-type-1" border="0" cellpadding="" width="100%" cellspacing="">
        
            
                <thead>
            
            <tr class="table-row-1 ">
                
                    
                            <th class="table-col-1 odd table-col"
                            data-toggle="true"
                            
                            >
                            
                            </th>
                        
                
                    
                            <th class="table-col-2 odd table-col"
                            
                            
                            >
                            <p>BEST Turbo</p>
                            </th>
                        
                
                    
                            <th class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>BEST Turbo</p>
                            </th>
                        
                
            </tr>
            
                </thead>
            
        
            
            <tr class="table-row-2 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Typ</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>Call</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>Put</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-3 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>WKN</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=SF1G33" target="_blank" class="wkn-link">SF1G33</a></p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p><a href="https://www.sg-zertifikate.de/product-detail?code=SF7R81" target="_blank" class="wkn-link">SF7R81</a></p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-4 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Laufzeit</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>open end</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-5 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Basispreis</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>159,43 USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>243,05 USD</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-6 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Barriere</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>159,43 USD</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>243,05 USD</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-7 ">
                
                    
                            <td class="table-col-1 table-col-normal odd table-col"
                            data-toggle="true"
                            
                            >
                            <p>Hebel</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal odd table-col"
                            
                            
                            >
                            <p>4,8</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 odd table-col"
                            
                            
                            >
                            <p>4,6</p>
                            </td>
                        
                
            </tr>
            
        
            
            <tr class="table-row-8 ">
                
                    
                            <td class="table-col-1 table-col-normal table-col"
                            data-toggle="true"
                            
                            >
                            <p>Preis*</p>
                            </td>
                        
                
                    
                            <td class="table-col-2 table-col-normal table-col"
                            
                            
                            >
                            <p>3,77 EUR</p>
                            </td>
                        
                
                    
                            <td class="table-col-3 table-col"
                            
                            
                            >
                            <p>3,92 EUR</p>
                            </td>
                        
                
            </tr>
            
        
    </table>
    
        <div class="table-subtext">
            <p></p><p>*Indikativ</p><p>Die Darstellung der genannten Produkte erfolgt lediglich in Kurzform. Die maßgeblichen Produktinformationen stehen im Internet unter&nbsp;<a href="https://www.sg-zertifikate.de" title="Opens external link in new window" target="_blank" class="external-link-new-window" data-htmlarea-external="1" style="font-size: 13.3333px; background-color: rgb(255, 255, 255);">www.sg-zertifikate.de</a>&nbsp;zur Verfügung. Den Basisprospekt sowie die Endgültigen Bedingungen und die Basisinformationsblätter erhalten Sie bei Klick auf die WKN.<br>
</p>
<p>Sie sind im Begriff, ein komplexes Produkt zu erwerben, das nicht einfach ist und schwer zu verstehen sein kann. Bitte beachten Sie, dass bestimmte Produkte nur für kurzfristige Anlagezeiträume geeignet sind. Wir empfehlen Interessenten und potenziellen Anlegern den Basisprospekt und die Endgültigen Bedingungen zu lesen, bevor sie eine Anlageentscheidung treffen, um sich möglichst umfassend über die potenziellen Risiken und Chancen des Wertpapiers zu informieren, insbesondere um die potenziellen Risiken und Chancen der Entscheidung, in die Wertpapiere zu investieren, vollends zu verstehen. Die Billigung des Basisprospekts durch die Bundesanstalt für Finanzdienstleistungsaufsicht ist nicht als ihre Befürwortung der angebotenen Wertpapiere zu verstehen.<br>
</p>
<p>Informationen hinsichtlich der Offenlegung von Interessen und Interessenkonflikten sowie Angaben zu vorherigen Empfehlungen sind über die <a href="https://www.ideas-daily-us.de/rechtliche-hinweise/" title="Opens external link in new window" target="_blank" class="external-link-new-window" data-htmlarea-external="1" style="font-size: 13.3333px; background-color: rgb(255, 255, 255);">Rechtlichen Hinweise</a> erhältlich.</p>
        </div>
    
</div></section>
            <aside class="col-xs-12 col-md-4 col-sm-4 col-lg-4 current-magazine-navigation">
                
<div id="c34565" class="content-element  frame frame-default frame-type-textpic frame-layout-0 frame-space-after-small"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				Autor
			</h3></header><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" media="(min-device-width: 992px)"><source srcset="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/user_upload/Ralf_Fayad_180px.jpg" alt="" longdesc="" title="" loading="lazy"></picture></figure></div></div></div><div class="ce-bodytext"><h4 style="font-family: Arial, sans-serif; font-weight: 500; line-height: 1.1; font-size: 0.8em;">Freier Technischer Analyst (CFTe), Autor des ideasdaily-Newsletters</h4><p><span style="font-size: 16px; "></span></p><h3 style="font-family: Arial, sans-serif; font-weight: bold; line-height: 1.1; font-size: 0.8em;">Ralf&nbsp;Fayad</h3><div style="clear: both;"></div></div></div></div></div>


<div id="c34566" class="content-element  frame frame-default frame-type-textmedia frame-layout-0 frame-space-before-small"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				HAT IHNEN DIE ANALYSE GEFALLEN?
			</h3></header><div class="ce-textpic ce-left ce-intext"><div class="ce-bodytext"><p><strong><span class="button-highlight">Dann abonnieren Sie unseren kostenfreien ideas-daily-us-Newsletter</span></strong></p></div></div></div></div>


<div id="c34567" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><iframe src="https://newsletter.ideas-daily-us.de/newsletter_registration_3rkqz.h0lkdi.html" frameborder="0" width="360" height="845"><p>Ihr Browser unterstützt leider keine eingebetteten Frames (iframes) <a href="https://newsletter.ideas-daily-us.de/newsletter_registration_3rkqz.h0lkdi.html" target="_blank">weiter</a></p></iframe></div></div>


<div id="c34568" class="content-element  frame frame-default frame-type-list frame-layout-0"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				Newsletter Download
			</h3></header>
    <p>
        <a href="/ideas_daily_us/pdf/01-2022/20220131_Societe_Generale_ideas_daily_US.pdf" target="_blank" class="button-highlight daily-pdf-icon download-daily-pdf no-text-transform">
          PDF Download
        </a>
    </p>
</div></div>


<div id="c34569" class="content-element  frame frame-default frame-type-textpic frame-layout-0 frame-space-before-medium"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				BÖRSENNEWS
			</h3></header><div class="ce-textpic ce-right ce-intext"></div></div></div>


<div id="c34570" class="content-element  frame frame-default frame-type-html frame-layout-0"><div class="content-element-inner"><a href="https://www.messengerpeople.com/"></a><iframe
            scrolling="no"
            style="border: none; overflow: hidden"
            src="https://widget.msgp.pl/?id=70085e621a5f6e7548.83149312"
            height="350px"
            width="500px"
        ></iframe></div></div>


<div id="c34571" class="content-element  frame frame-default frame-type-header frame-layout-0"><div class="content-element-inner"><header><h3 class=" rule-1 moving-color-2 moving-length-8">
				Kontakt
			</h3></header></div></div>


<div id="c34572" class="content-element  frame frame-default frame-type-text frame-layout-0"><div class="content-element-inner"><p><a href="https://ideas-daily.de/informationen/kontakt" target="_blank" class="button-highlight">Kontaktformular </a></p><p><a href="mailto:service.zertifikate@sgcib.com" class="button-highlight">service.zertifikate@sgcib.com</a></p><p class="button-highlight"><strong>0800 / 818 30 50</strong></p></div></div>


            </aside>
        </div>
    </div>

	</section>
<!--TYPO3SEARCH_end-->
    <footer id="footer">
        <div class="footer-info container">
            <div class="row">
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6 footer-home-link">
                    
                        <a href="https://www.ideas-daily-us.de/" class="back-to-start">
                            Zurück zur Übersicht
                        </a>
                    
                </div>
                <div class="col-lg-6 col-sm-6 col-xs-12 col-md-6">

                </div>
            </div>
        </div>

        <div class="footer-imprint">
            <div class="container">
                <div class="row">
                    <div class="col-lg-12 col-md-12 col-sm-12 col-xs-12 footer-imprint-navigation">
                        <nav><ul><li><a href="/informationen/service" title="Service">Service</a></li><li><a href="/informationen/kontakt" title="Kontakt">Kontakt</a></li><li><a href="/informationen/impressum" title="Impressum">Impressum</a></li><li><a href="/rechtliche-hinweise" title="Rechtliche Hinweise">Rechtliche Hinweise</a></li><li><a href="https://www.sg-zertifikate.de/SiteContent/1/1/2/922/91/Data_Policy_DE.pdf" target="_blank" title="Datenschutz">Datenschutz</a></li><li><a href="/cookie-einstellungen" title="Cookie Einstellungen">Cookie Einstellungen</a></li><li><a href="https://www.sg-zertifikate.de/kontakt/ueber-uns/profil" target="_blank" title="Über uns">Über uns</a></li></ul></nav>
                    </div>
                </div>
            </div>
        </div>
    </footer>
    <a href="#" id="coba-reading-progress" style="display: none;">
        <svg id="radialprogress" class="radialprogress" version="1.1" xmlns="http://www.w3.org/2000/svg" x="0" y="0">
            <circle id="radialprogress-base" class="radialprogress-base" r="33" cx="35" cy="35" fill="white" stroke-dasharray="207" stroke-dashoffset="0"></circle>
            <circle id="radialprogress-fill" class="radialprogress-fill" r="33" cx="35" cy="35" fill="transparent" stroke-dasharray="207" stroke-dashoffset="0"></circle>
        </svg>
        <div class="description">
            Zum<br />Seitenanfang
        </div>
    </a>
</div>

<div id="menu-mobile">
   <a href="https://www.ideas-daily-us.de/" target="_self" class="home-icon">Startseite US</a><div class="close-menu"><img src="/typo3conf/ext/ideas_daily_bootstrap/Resources/Public/Styles/Icons/close-menu.svg" width="32" height="32"   alt="Ideas Daily US" ></div><nav id="menu-mobile-nav"><div class="menu-wrapper"><ul class="row"><li data-uid="12263" class="menu-col menu-item"><a href="/2022/januar/kw-5/31-januar/marktueberblick">Marktüberblick</a></li><li data-uid="12262" class="menu-col menu-item"><a href="/2022/januar/kw-5/31-januar/technische-analyse-index">Technische Analyse INDEX</a></li><li data-uid="12261" class="active menu-col menu-item"><a href="/2022/januar/kw-5/31-januar/marktidee">Marktidee</a></li><li data-uid="{field:uid}" class="menu-col menu-item"><a href="/informationen/abonnieren"><span>Abonnieren</span></a></li></ul></div></nav><div class="coba-world-navigation-mobile">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-magazin" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-news" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-exo" href="https://www.ideas-exo.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-exo" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Exo
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div>
   <div class="mobile-service-nav">
       <nav class="menu-service"><ul></ul></nav>
   </div>
</div>

<div id="coba-register-flyout">
    <div class="flyout-inner">
        <div class="flyout-content">
            
<div id="c34507" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><header><h5 class=" rule-0 moving-color-2 moving-length-8"><a href="https://www.ideas-daily.de/informationen/abonnieren" target="_blank">IDEAS DAILY ABONNIEREN</a></h5></header><div class="ce-textpic ce-left ce-intext"><div class="ce-gallery image-wrap" data-ce-columns="1" data-ce-images="1"><div class="ce-row"><div class="ce-column"><figure class="image "><picture class="responsive-image"><source srcset="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_a144471a48.png" media="(min-device-width: 992px)"><source srcset="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_5b01971846.png" media="(min-device-width: 768px) and (max-device-width: 991px)"><source srcset="/fileadmin/_processed_/a/e/csm_Bildschirmfoto_2020-03-31_um_09.42.14_83eb6f24c7.png" media="(min-device-width: 480px) and (max-device-width: 767px)"><!---Fallback---><img src="/fileadmin/user_upload/Bildschirmfoto_2020-03-31_um_09.42.14.png" alt="" longdesc="" title="" loading="lazy"></picture></figure></div></div></div><div class="ce-bodytext"><p>Sie suchen Informationen für bessere Finanzentscheidungen?</p><p><a href="https://www.ideas-daily.de/?id=16" title="Opens internal link in current window" target="_blank" class="button-highlight" data-htmlarea-external="1"><strong>Kostenlos abonnieren</strong></a></p></div></div></div></div>


        </div>
        <div class="flyout-toggle"></div>
    </div>
</div>

    <div id="coba-flyout-bottom">
        <div class="flyout-bottom-inner">
            <div class="flyout-bottom-content">
                
<div id="c34505" class="content-element  frame frame-default frame-type-textpic frame-layout-0"><div class="content-element-inner"><div class="ce-textpic ce-center ce-above"><div class="ce-bodytext"><p><a href="https://www.ideas-magazin.de/boersennews" target="_blank" class="button-arrow">Börsennews direkt auf Ihr Smartphone - jetzt anmelden!</a></p></div></div></div></div>


            </div>
            <div class="flyout-bottom-toggle"></div>
        </div>
    </div>
	<script type="text/javascript">var wknLinkPrefix = 'https://www.sg-zertifikate.de/product-detail?code=';</script><div class="coba-world-navigation">
    
        
            <div class="nav-entry">
                <a class="ideas-magazine" href="https://www.ideas-magazin.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-magazin" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Magazin
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-news" href="https://www.ideas-news.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-news" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas News
                    </div>
                </a>
            </div>
        
    
        
    
        
            <div class="nav-entry">
                <a class="ideas-exo" href="https://www.ideas-exo.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-exo" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Exo
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="ideas-webinar" href="https://www.ideas-webinar.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite&amp;utm_campaign=ideas-webinar" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        ideas Webinar
                    </div>
                </a>
            </div>
        
    
        
            <div class="nav-entry">
                <a class="societe" href="https://www.sg-zertifikate.de/?utm_source=ideas-daily&amp;utm_medium=flyout&amp;utm_content=startseite" target="_blank">
                    <div class="bg-image">

                    </div>
                    <div class="text">
                        Societe Generale
                    </div>
                </a>
            </div>
        
    
</div>

<script src="/typo3conf/ext/ideas_daily_us_bootstrap/Resources/Public/JavaScript/vendors.js?1639997238" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_forms/Resources/Public/JavaScript/Validation.js?1639997238" type="text/javascript"></script>
<script src="https://www.google.com/recaptcha/api.js?hl=de" type="text/javascript"></script>
<script src="https://cdn-pub.sentifi.com/custo/widgets.js" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/moment-with-locales.min.js?1639997238" type="text/javascript"></script>
<script src="/typo3conf/ext/coba_wkn_counter/Resources/Public/JavaScript/wkn.js?1639997238" type="text/javascript"></script>
<script src="/typo3conf/ext/ideas_daily_us_bootstrap/Resources/Public/JavaScript/scripts.js?1639997238" type="text/javascript"></script>
<script src="/typo3conf/ext/ideas_daily_us_bootstrap/Resources/Public/JavaScript/pushOut.js?1639997238" type="text/javascript"></script>



</body>
</html>